Umzug der Domaine

Ansicht von 30 Beiträgen - 1 bis 30 (von insgesamt 89)
  • Autor
    Beiträge
  • Bettina Frank – Admin
    Keymaster
    Beitragsanzahl: 28319

    Liebe Mitglieder,

    in den letzten Tagen ist die Domaine u. a. auch von Headbook umgezogen worden auf einen anderen Provider. Eigentlich hat alles gut geklappt, nur sind leider die letzten ca. 12 Stunden hier auf Headbook dadurch verschluckt worden. Auch die Neuanmeldungen von heute Nacht und heute tagsüber sind weg. Wer sich von den Neuen hier nicht mehr findet – bitte erneut registrieren.

    Und alle Kommentare, die heute geschrieben wurden, sind nun auch weg.

    Tut mir/uns sehr leid. Es ist bei so einer Aktion leider nicht immer abzusehen, wie sie ablaufen wird. Aber sonst passt alles auf der Seite. 🙂

    Liebe Grüße
    Bettina

    glückdererde
    Teilnehmer
    Beitragsanzahl: 515

    Hallo,

    falls Ihr, so wie ich, die alte Adresse von headbook auf Eurem Computer gespeichert habt, wäre es auch besser, ihr löscht die alte Adresse und speichert headbook dann unter der neuen Adresse wieder neu.

    Es gibt zwar eine Weiterleitung auf die neue Adresse, die funktioniert aber (zumindest bei mir) nicht richtig.

    Also Headbook unter der neuen Adresse:

    abspeichern.

    Liebe Bettina, die Webcam ist beim Umzug auch verloren gegangen. Wahrscheinlich muss der Link aktualisiert werden.

    Liebe Grüße

    glückdererde
    Teilnehmer
    Beitragsanzahl: 515

    Den schwarzen Balken habe ich auch nicht selber gemacht und ‚Übersicht‘ hatte ich auch nicht eingefügt, sondern den tatsächlichen Link.

    Bettina Frank – Admin
    Keymaster
    Beitragsanzahl: 28319

    @glückdererde: Die Url ist schon automatisch richtig.

    Tanni
    Teilnehmer
    Beitragsanzahl: 2061

    Irgendetwas ist hier seltsam… wenn ich headbook.me aufrufe komme ich auf eine Version, die nur die Beiträge bis gestern 18 Uhr anzeigt (und einen Post von mir danach, dass hier irgendwas nicht stimmt) – wenn ich mein Handy oder die Adresse von Glückdererde nehme komme ich auf eine Seite, die jetzt das Forum „Umzug der Domaine“ anzeigt und davor den Beitrag von NiChi und davor ne große Lücke mit vielen fehlenden Beiträgen…

    Kann es sein, dass die Weiterleitung nicht ganz funktioniert?

    Dafür habe ich mal die ganzen scheinbar verloren gegangenen Beiträge, die ich noch aufrufen konnte, in Word kopiert 😉 Könnte mir jemand eine Rückmeldung geben, ob mein Beitrag jetzt hier auftaucht? Dann würde ich die verschwundenen Beiträge wieder auf die Foren verteilen. Aber so ganz traue ich der Sache noch nicht…

    Liebe Grüße, Tanni

    Julia
    Teilnehmer
    Beitragsanzahl: 7593

    Guten Morgen, Tanni,

    bei mir ist dein Beitrag angekommen.

    Liebe Grüße in den Süden,
    Julia

    Katrin
    Teilnehmer
    Beitragsanzahl: 605

    Also bei mir passieren auch kuriose Dinge!

    Öffne ich headbook neu, wird mir als letzter Beitrag die Nachricht von Bettina an glückdererde angezeigt. Nach einigen Sekunden erscheint der Balken „Lade Neueste“, klicke ich darauf, sehe ich als letzten Eintrag den von Julia an Tanni.
    Klicke ich dann oben auf Start, öffnet sich die Seite neu und ich sehe als letzten Eintrag den von Silke84 an „… alle miteinander“ von vor 2 Tagen. Nach Klicken auf „Lade Neueste“ erscheint dann der Beitrag von Julia an Tanni.

    Seltsam, aber irgendwas funktioniert hier noch nicht wieder richtig!

    Vielleicht wartest du noch mit deiner „Rettungsaktion“, liebe Tanni?! Wat bist du doch clever, dass du noch Einträge gesichert hast! Du bist Migräniker, wenn du schon im Voraus siehst, was zu tun ist… ?!

    Viva la Vida! ?

    Tanni
    Teilnehmer
    Beitragsanzahl: 2061

    Hm… Also irgendwie traue ich dem Ganzen noch nicht… Auch bei mir hakt es immer noch, ich krieg auch nicht den letzten Post angezeigt, aber auch nicht den Balken „lade neueste“, sondern muss nach dem Aufrufen der Startseite einmal aktualisieren, damit ich die aktuelleren Beiträge angezeigt bekomme…

    Vor allem wundert mich, dass auf der alten Adresse die Anzeige der „Mitglieder zuletzt aktiv“ immer wieder ein paar andere Mitglieder ganz oben anzeigt, die wohl dort online sind oder waren – es kann sein, dass gar nicht jeder auf das neue Headbook zugreifen kann und womöglich verschwinden Beiträge, die dort jetzt neu gepostet werden, komplett im Nirvana.

    Ich warte auf jeden Fall nochmal ab – die Beiträge sind bei mir gesichert und ich werde heute Mittag sowieso unterwegs sein und mich einen hübschen Berg hoch quälen 😀

    Sonnige Grüße, Tanni

    Julia
    Teilnehmer
    Beitragsanzahl: 7593

    Auch hm…
    Bei mir wird jetzt bis auf die Texte von vor 2? Tagen alles wieder richtig angezeigt. Hab meinen Monstertext an NiChi aber vorsichtshalber auch mal gesichert.

    Quäl dich nicht soooo doll, ein bisschen brauchst du ja zum Wohlfühlen ?.
    Schönes Quälen!!!

    alchemilla
    Teilnehmer
    Beitragsanzahl: 3997

    Bei mir erscheinen die letzten Beiträge auf der start-Seite erst, wenn ich eingeloggt bin.
    Ohne Einloggen ist der letzte Beitrag der start-Seite der, wo Tanni schreibt „Irgendetwas ist hier seltsam…“, alle späteren nicht mehr.

    Julia
    Teilnehmer
    Beitragsanzahl: 7593

    Kommt mir ein bisschen so vor wie Memory, mal erinnert sich das System und mal nicht. Aber so ist das wohl mit den Umzügen, man findet nicht immer gleich alles wieder ?!

    heika
    Teilnehmer
    Beitragsanzahl: 5723

    Bei mir läuft alles wie geschmiert!
    Ihr wisst doch: Je dümmer der Bauer, desto größer die Kartoffeln.
    Dass ich aktuell die wenigsten technischen Probleme von euch allen habe, passt da voll rein! ?

    Euer „Technik-Genie“
    Heika

    • Diese Antwort wurde geändert vor 5 months, 2 weeks von  heika.